WordPress 2.2: Welche Plugins laufen noch?

2
-Werbung-

Habe mir eben mal lokal WordPress 2.2 installiert und musste feststellen, dass WP-Translate Plugin nicht mehr funktioniert, da es einen fatalen Fehler erzeugt.

 

Bei den anderen Plugins wurden bisher bei mir noch keine Fehler angezeigt.

  • Akismet
  • Follow-URL
  • Google Sitemaps
  • Landing sites (de)
  • Link Indication
  • Math Comment Spam Protection
  • Pagebar
  • PXSMail Form mit Askimet DE
  • Simple Trackback Validation
  • Spreadshop

Auf Funktion hin habe ich sie aber weiter noch nicht getestet. Welche Plugins könnt ihr bestätigen, bei welchen tauchen bei Euch Fehler auf? Habt ihr schon eurer Blog aktualisiert?

-Werbung-

2 KOMMENTARE

HINTERLASSEN SIE EINE ANTWORT

Please enter your comment!
Please enter your name here