WordPress 2.8.4

0
1

Nachdem gestern eine Sicherheitslücke bekannt wurde, die es Angreifern ermöglichte WordPress-Administratoren auszusperren, hat man entsprechend reagiert und ein Sicherheitsfix dazwischengeschoben.

Kommentieren Sie den Artikel

Bitte geben Sie Ihren Kommentar ein!
Bitte geben Sie hier Ihren Namen ein